Plugin geht nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Plugin geht nicht

      Hallo ihr lieben,
      ich wollte eben das Plugin Installieren. Dann kam folgendes

      Das Anwenden eines Patches, der zu diesem Paket gehört, ist
      fehlgeschlagen, da dieser Patch nicht kompatibel zu seiner Zieldatei
      ist. Das Paket kann deshalb nicht installiert werden. Bitte klicken sie
      auf »Installation abbrechen«.

      error message: Can't find an appropriate location for applying this hunk.

      error code: 20015
      affected template: /www/htdocs/w00c7d85/forum/wcf/../templates/thread.tpl

      ?( ?(