Stylesupdates for WoltLab Suite 5.3

🥳 🥳 🥳

Yesterday WoltLab GmbH has released a new milestone of WoltLab Suite. To update to the latest version, 5.3, the additional style packages have to be updated first. Since we don't have a package server for WoltLab Suite 5.3 at the moment, the update has to be done manually.


The required packages can be downloaded in the following topic:


Style packages for WoltLab Suite 5.3


New style packages for WoltLab Suite 5.3 will be added to the customer account soon.